
<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.nahaufnahmen.ch/xmlrpc.php" />
<title>Es sollte nicht sein. &#8211; nahaufnahmen.ch</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="nahaufnahmen.ch &raquo; Feed" href="https://www.nahaufnahmen.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="nahaufnahmen.ch &raquo; Kommentar-Feed" href="https://www.nahaufnahmen.ch/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="nahaufnahmen.ch &raquo; Es sollte nicht sein. Kommentar-Feed" href="https://www.nahaufnahmen.ch/2022/10/31/es-sollte-nicht-sein/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nahaufnahmen.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nahaufnahmen.ch/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nahaufnahmen.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.nahaufnahmen.ch/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.nahaufnahmen.ch/wp-content/themes/colormag-pro-child/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Lato&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.nahaufnahmen.ch/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.nahaufnahmen.ch/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nahaufnahmen.ch/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nahaufnahmen.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.nahaufnahmen.ch/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=6.0.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.nahaufnahmen.ch/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nahaufnahmen.ch/wp-json/wp/v2/posts/26487" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nahaufnahmen.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nahaufnahmen.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://www.nahaufnahmen.ch/2022/10/31/es-sollte-nicht-sein/" />
<link rel='shortlink' href='https://www.nahaufnahmen.ch/?p=26487' />
<link rel="alternate" type="application/json+oembed" href="https://www.nahaufnahmen.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahaufnahmen.ch%2F2022%2F10%2F31%2Fes-sollte-nicht-sein%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nahaufnahmen.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nahaufnahmen.ch%2F2022%2F10%2F31%2Fes-sollte-nicht-sein%2F&#038;format=xml" />
<meta name="bmi-version" content="1.2.1" /><link rel="pingback" href="https://www.nahaufnahmen.ch/xmlrpc.php"><!-- nahaufnahmen.ch Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			.below-entry-meta span.tag-links {
   display: none;
}
.below-entry-meta span.comments {
   display: none;
}
.below-entry-meta span.post-views {
   display: none;
}
.post .below-entry-meta &gt; span::after {
   content: no-close-quote;
}
.below-entry-meta .posted-on .fa, .below-entry-meta .byline .fa, .below-entry-meta .comments .fa {
  display: none;
}
.category .more-link span {
  display: all;
}
.single .featured-image {
  display: none;
}
.archive .entry-content .wp-post-image {
 display: none;}
.category .more-link span {
  display: none;
}
.category .featured-image {
  display: all;
}
.single .featured-image {
  display: all;
}
.archive .entry-content .wp-post-image {
 display: none;}

.widget_slider_area .widget_highlighted_posts,
.widget_beside_slider .widget_highlighted_posts {
 margin-bottom: 0px !important;
}

.widget_slider_area 
.widget_simpleimage {
 margin-top: 13px !important;
}

.wp-caption-text {
  font-size: 12px;
}
		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-26487 single-format-standard wp-custom-logo no-sidebar box-layout ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                  
                  
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/nahaufnahmen" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/nahaufnahmen" ><i class="fa fa-twitter"></i></a></li>
							</ul>
		</div><!-- .social-links -->
		               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
											</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.nahaufnahmen.ch/" title="nahaufnahmen.ch" rel="home"><img src="https://www.nahaufnahmen.ch/wp-content/uploads/2017/12/cropped-nahaufnahmen-logo-2.jpg" class="header-image" width="1400" height="140" alt="nahaufnahmen.ch"></a></div></div>
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-19893" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19893 menu-item-category-5481"><a href="https://www.nahaufnahmen.ch/category/games/">Games</a></li>
<li id="menu-item-19888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19888 menu-item-category-5478"><a href="https://www.nahaufnahmen.ch/category/film/">Film</a>
<ul class="sub-menu">
	<li id="menu-item-19900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19900 menu-item-category-22"><a href="https://www.nahaufnahmen.ch/category/film/fokus/">Im Fokus</a></li>
	<li id="menu-item-19899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19899 menu-item-category-4"><a href="https://www.nahaufnahmen.ch/category/film/kino/">Auf der Leinwand</a></li>
	<li id="menu-item-20075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20075 menu-item-category-5"><a href="https://www.nahaufnahmen.ch/category/film/dvd/">Auf DVD</a></li>
	<li id="menu-item-20078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20078 menu-item-category-23"><a href="https://www.nahaufnahmen.ch/category/film/festivals/">Festivals</a></li>
	<li id="menu-item-20074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20074 menu-item-category-120"><a href="https://www.nahaufnahmen.ch/category/film/archiv/">Archiv</a></li>
	<li id="menu-item-20076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20076 menu-item-category-25"><a href="https://www.nahaufnahmen.ch/category/film/blog/">Blog</a></li>
	<li id="menu-item-20077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20077 menu-item-category-21"><a href="https://www.nahaufnahmen.ch/category/film/dokus/">Dokus</a></li>
	<li id="menu-item-20079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20079 menu-item-category-24"><a href="https://www.nahaufnahmen.ch/category/film/klassiker/">Klassiker</a></li>
</ul>
</li>
<li id="menu-item-19897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19897 menu-item-category-6"><a href="https://www.nahaufnahmen.ch/category/literatur/">Literatur</a>
<ul class="sub-menu">
	<li id="menu-item-19902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19902 menu-item-category-7"><a href="https://www.nahaufnahmen.ch/category/literatur/neuerscheinungen/">Neuerscheinungen</a></li>
	<li id="menu-item-19901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19901 menu-item-category-26"><a href="https://www.nahaufnahmen.ch/category/literatur/hintergrund/">Hintergrund</a></li>
	<li id="menu-item-20080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20080 menu-item-category-28"><a href="https://www.nahaufnahmen.ch/category/literatur/veranstaltungen/">Veranstaltungen</a></li>
</ul>
</li>
<li id="menu-item-20081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20081 menu-item-category-8"><a href="https://www.nahaufnahmen.ch/category/musik/">Musik</a></li>
<li id="menu-item-19894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19894 menu-item-category-12"><a href="https://www.nahaufnahmen.ch/category/theater/">Theater</a>
<ul class="sub-menu">
	<li id="menu-item-20082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20082 menu-item-category-13"><a href="https://www.nahaufnahmen.ch/category/theater/auf-der-buhne/">Auf der Bühne</a></li>
	<li id="menu-item-20083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20083 menu-item-category-29"><a href="https://www.nahaufnahmen.ch/category/theater/hinterderbuehne/">Hinter der Bühne</a></li>
	<li id="menu-item-20084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20084 menu-item-category-30"><a href="https://www.nahaufnahmen.ch/category/theater/vorschau/">Vorschau</a></li>
</ul>
</li>
<li id="menu-item-19895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19895 menu-item-category-10"><a href="https://www.nahaufnahmen.ch/category/denken/">Denken</a>
<ul class="sub-menu">
	<li id="menu-item-19898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19898 menu-item-category-48"><a href="https://www.nahaufnahmen.ch/category/denken/diskussion/">Diskussion</a></li>
	<li id="menu-item-20070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20070 menu-item-category-47"><a href="https://www.nahaufnahmen.ch/category/denken/einsichten/">Einsichten</a></li>
	<li id="menu-item-20071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20071 menu-item-category-197"><a href="https://www.nahaufnahmen.ch/category/denken/kopfe/">Köpfe</a></li>
	<li id="menu-item-20072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20072 menu-item-category-5259"><a href="https://www.nahaufnahmen.ch/category/denken/lesen-denken/">Lesen</a></li>
	<li id="menu-item-20073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20073 menu-item-category-116"><a href="https://www.nahaufnahmen.ch/category/denken/sehen/">Sehen</a></li>
</ul>
</li>
<li id="menu-item-19896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19896 menu-item-category-3691"><a href="https://www.nahaufnahmen.ch/category/leben/">Leben</a></li>
<li id="menu-item-19946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19946 menu-item-category-5479"><a href="https://www.nahaufnahmen.ch/category/wissen/">Wissen</a>
<ul class="sub-menu">
	<li id="menu-item-20085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20085 menu-item-category-2296"><a href="https://www.nahaufnahmen.ch/category/wissen/erfahrung-umsetzung/">Erfahrungen &amp; Umsetzungen</a></li>
	<li id="menu-item-20086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20086 menu-item-category-36"><a href="https://www.nahaufnahmen.ch/category/wissen/dossier/">Dossier</a></li>
	<li id="menu-item-20087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20087 menu-item-category-5480"><a href="https://www.nahaufnahmen.ch/category/wissen/kommentar/">Kommentar</a></li>
	<li id="menu-item-20088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20088 menu-item-category-37"><a href="https://www.nahaufnahmen.ch/category/wissen/reloaded/">Reloaded</a></li>
</ul>
</li>
<li id="menu-item-19883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19883"><a href="https://www.nahaufnahmen.ch/info/">Info</a>
<ul class="sub-menu">
	<li id="menu-item-19886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19886"><a href="https://www.nahaufnahmen.ch/impressum/">Impressum</a></li>
	<li id="menu-item-19887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19887"><a href="https://www.nahaufnahmen.ch/kontakt/">Kontakt</a></li>
	<li id="menu-item-19885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19885"><a href="https://www.nahaufnahmen.ch/jobs/">Jobs</a></li>
	<li id="menu-item-19884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19884"><a href="https://www.nahaufnahmen.ch/newsletter/">Newsletter</a></li>
</ul>
</li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.nahaufnahmen.ch/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Suchen" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      
      
      <div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-26487" class="post-26487 post type-post status-publish format-standard has-post-thumbnail hentry category-games tag-computerspiele tag-telespiele tag-unveroeffentlicht tag-videospiele">
	
   
         <div class="featured-image">
               <img width="768" height="340" src="https://www.nahaufnahmen.ch/wp-content/uploads/2022/10/287685942_538911856431_7494467731797916551_n.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.nahaufnahmen.ch/wp-content/uploads/2022/10/287685942_538911856431_7494467731797916551_n.jpg 768w, https://www.nahaufnahmen.ch/wp-content/uploads/2022/10/287685942_538911856431_7494467731797916551_n-450x199.jpg 450w, https://www.nahaufnahmen.ch/wp-content/uploads/2022/10/287685942_538911856431_7494467731797916551_n-600x266.jpg 600w" sizes="(max-width: 768px) 100vw, 768px" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.nahaufnahmen.ch/category/games/" style="background:#8224e3" rel="category tag">Games</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Es sollte nicht sein.   		</h1>
   	</header>

   	<div class="below-entry-meta ">
			<span class="posted-on"><a href="https://www.nahaufnahmen.ch/2022/10/31/es-sollte-nicht-sein/" title="09:50" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-10-31T09:50:09+02:00">31.10.2022</time><time class="updated" datetime="2022-10-31T09:50:11+02:00">31.10.2022</time></a></span>
			<span class="byline"><span class="author vcard" itemprop="name"><i class="fa fa-user"></i><a class="url fn n" href="https://www.nahaufnahmen.ch/author/rudolf-inderst/" title="Rudolf Inderst">Rudolf Inderst</a></span></span>

			<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">116 Views</span></span>
						<span class="comments"><a href="https://www.nahaufnahmen.ch/2022/10/31/es-sollte-nicht-sein/#respond"><i class="fa fa-comment"></i> 0 Kommentare</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.nahaufnahmen.ch/tag/computerspiele/" rel="tag">Computerspiele</a>, <a href="https://www.nahaufnahmen.ch/tag/telespiele/" rel="tag">Telespiele</a>, <a href="https://www.nahaufnahmen.ch/tag/unveroeffentlicht/" rel="tag">unveröffentlicht</a>, <a href="https://www.nahaufnahmen.ch/tag/videospiele/" rel="tag">Videospiele</a></span></div>
   	<div class="entry-content clearfix">
   		
<h2><span style="font-weight: 400;">Von der Trauer um digitale Spiele, die es nicht auf Datenträger oder in die Cloud schafften</span></h2>
<p><img loading="lazy" class="aligncenter wp-image-26488 size-full" src="https://www.nahaufnahmen.ch/wp-content/uploads/2022/10/287685942_538911856431_7494467731797916551_n.jpg" alt="" width="768" height="340" srcset="https://www.nahaufnahmen.ch/wp-content/uploads/2022/10/287685942_538911856431_7494467731797916551_n.jpg 768w, https://www.nahaufnahmen.ch/wp-content/uploads/2022/10/287685942_538911856431_7494467731797916551_n-450x199.jpg 450w, https://www.nahaufnahmen.ch/wp-content/uploads/2022/10/287685942_538911856431_7494467731797916551_n-600x266.jpg 600w" sizes="(max-width: 768px) 100vw, 768px" /></p>
<p style="text-align: justify;"><span style="background-color: #ffff99;"><b>Angeregt von einer der letzten <a href="https://maximumfun.org/podcasts/triple-click/">Triple-Click-Podcastfolgen</a> machten wir uns intern einmal Gedanken darüber, um welche digitale Spiele wir trauern, die es nicht über die Arbeits- und Ankündigungsphase hinaus gebracht haben. Mag Herr Hype auch schon ins Megafon gebrüllt haben oder nicht – so manches Video- oder Computerspiel existiert nur noch als unerfüllter Spieler:innen-Wunsch bzw. gülden-schmerzvolle Erinnerung.</b></span></p>
<p><b>Norman Volkmann</b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Das Nintendo 64 war Ende der 1990er meine erste große Videospiel-Liebe. Und weil ich so <em>edgy</em> bin, bestehe ich immer noch darauf, dass </span><i><span style="font-weight: 400;">Banjo-Kazooie</span></i><span style="font-weight: 400;"> ein besserer 3D-Plattformer ist als </span><i><span style="font-weight: 400;">Mario 64</span></i><span style="font-weight: 400;">. Doch Vogel und Bär waren mitnichten das einzige Highlight von Rare zu dieser Zeit. Auch wenn <em>Mario Kart 64</em> der prägendste Arcade-Racer war, so denke ich noch immer mit verträumten Blick an </span><i><span style="font-weight: 400;">Diddy Kong Racing</span></i><span style="font-weight: 400;"> zurück. Mit Hovercrafts und Flugzeugen versuchte Rare damals schon, die Klempnerbande herauszufordern.  </span><span style="font-weight: 400;">Als Microsoft Rare 2002 übernahm, war der Nachfolger </span><i><span style="font-weight: 400;">Donkey Kong Racing</span></i><span style="font-weight: 400;"> schon in Entwicklung. <a href="https://mario.fandom.com/de/wiki/Donkey_Kong_Racing">Erschienen ist er nie</a> – Elemente des Spiels wurden später in anderen Titeln wiederverwertet. Das halbgare </span><i><span style="font-weight: 400;">Banjo-Pilot</span></i><span style="font-weight: 400;"> für den GBA erwähne ich nur mit einer Träne im Auge, denn der Titel war weder für Banjo-Diehards noch für Kartracer-Freunde zufriedenstellend. Gleiches gilt für </span><i><span style="font-weight: 400;">Sonic &amp; Sega All-Stars Racing</span></i><span style="font-weight: 400;"> und </span><i><span style="font-weight: 400;">Sonic &amp; All-Stars Racing Transformed</span></i><span style="font-weight: 400;">, die dreist einfach den Kern von </span><i><span style="font-weight: 400;">Diddy Kong Racing</span></i><span style="font-weight: 400;"> klauten – der Schatten von </span><i><span style="font-weight: 400;">Mario Kart</span></i><span style="font-weight: 400;"> war zu groß, als dass sich überhaupt jemand daran erinnerte oder gar störte. </span></p>
<p><b>Stefan von der Krone</b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Während Norman mit dem N64 aufwuchs, war es bei mir die erste Playstation. Und auch schon dereinst beschäftigte mich der Games-Berichterstattung, wenn auch erstmal nur auf der lesenden Seite. Und mein Magazin der Wahl war <a href="https://de.wikipedia.org/wiki/PlayZone">die PlayZone von Computec Media</a>. Und darin wurde einst ein Spiel vorgestellt, das mir bis heute in Erinnerung geblieben ist: </span><em><a href="https://www.unseen64.net/2008/04/11/saboteur-psx-cancelled/"><span style="font-weight: 400;">Saboteur</span></a></em><span style="font-weight: 400;">. Und damit ist nicht das tatsächlich erschienene Spiel von Electronic Arts aus dem Jahre 2009 gemeint. Nein, hier ging es um ein gänzlich anderes Spiel (von Eidos), in dem man einen Katana-schwingenden auf Rache sinnenden Hundefreund begleitet. Das Spiel wirkte spannend und sah ansprechend aus. Leider ist aus dem Projekt nichts geworden. Es war wohl zu ambitioniert und kostspielig.</span></p>
<p><span style="font-weight: 400;">Weniger ambitioniert muss wohl <em>Doom 4</em> gewesen sein. Angeblich orientierte man sich an <em>Call of Duty</em> (schnarch!) und ich bin sehr froh, dass die Idee auf Eis gelegt wurde. Denn was danach von id Software veröffentlicht wurde, war geradezu eine Frischzellenkultur für das Shooter-Genre.</span></p>
<p><span style="font-weight: 400;">Erwähnenswert: <em>Silent Hills</em> von Hideo Kojima, <em>Scalebound</em> von Platinum Gam<em>es und Blizzards Starcraft Ghost</em>.</span></p>
<p><b>Daniel Appel</b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Das “Survival of the fittest” in der Spielebranche treibt zum Teil seltsame Blüten: Künstlerisch vielversprechende Spiele werden aufgrund der schlechten kommerziellen Erwartungen eingestellt und finanziell vielversprechende Titel werden aufgrund der Qualität der frühen Entwürfe eingestellt &#8211; um renommierte Franchises kommerziell nicht zu beschädigen. Was also gerade “fittet”, liegt zumeist im Ermessen des Geldgebers. Nehmen wir mal die Kategorie “Kreative Differenzen” (z. B. zwischen Hideo Kojima und Konami) aus, die uns zum Beispiel das vielversprechende </span><i><span style="font-weight: 400;">Silent Hills</span></i><span style="font-weight: 400;"> nahm, gibt es aus o.g. Kategorien Tonnen von Beispielen. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Einem, dem ich bis heute nachtrauere, möchte ich hier gedenken: </span><i><span style="font-weight: 400;">Legacy of Kain: Dead Sun</span></i><span style="font-weight: 400;">. Als PS4-Launch-Titel für 2013 geplant, hätte das Action-Adventure die Serie um die Vampir-Kontrahenten Kain und Raziel nach rund zehn Jahren Pause in eine neue Ära befördert. In ferner Zukunft hätten die beiden Protagonisten Gein und Asher den Kampf der Vampire fortgesetzt und mir einen weiteren stimmungsvollen Ausflug in die Welt von Nosgoth ermöglicht. <a href="https://en.wikipedia.org/wiki/Legacy_of_Kain:_Dead_Sun">Leider zog Square-Enix nach drei Jahren Entwicklungszeit schon 2012 den Stecker.</a> Der Multiplayer-Modus wurde einige Zeit später noch unter dem Titel “Nosgoth” als Free2Play in den Early-Access geschickt &#8211; nur um wiederum nach einem knappen Jahr eingestampft zu werden. Traurig! Und ein unwürdiger Abschied von einer großartig-düsteren Franchise. Hoffen wir, dass Totgesagte länger leben &#8211; bei Vampiren ja immerhin eine berechtigte Hoffnung.</span></p>
<p><b>Rudolf Inderst </b></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Wie heißt es im Volksmund so schön, erfährt man es erst am eigenen Leib, haben alle Begebenheiten gleich wesentlich mehr Impact (oder um im Scholz-Modus zu sprechen: “Doppel-Wumms!”). Und so stellte ich verblüfft fest, welch’ kindlich-naiver Zorn sich in mir zu entwickeln wusste, als ich davon erfuhr, dass es keinen dritten Teil von </span><i><span style="font-weight: 400;">Baldur’s Gate: Dark Alliance </span></i><span style="font-weight: 400;">geben würde. Im Jahr 2005 hätte jener erscheinen sollen – aufgrund der berüchtigten </span><i><span style="font-weight: 400;">legal issues </span></i><span style="font-weight: 400;">geschah dies jedoch <a href="https://forgottenrealms.fandom.com/wiki/Dark_Alliance_series#:~:text=Cancelled%20during%20production%20after%20legal,to%20be%20released%20in%202005.&amp;text=It%20was%20released%20in%202021,by%20Wizards%20of%20the%20Coast.">nicht</a>. Und es sei eine kleine Weisheit gestattet: Überall dort, wo ursprünglich geplante Kampagnen-Coop-Modi gestrichen werden, möge zu Weihnachten dampfender Kot in riesigen Kesseln serviert werden.  </span></p>
<p><strong>Addendum</strong></p>
<p>Gesegnet sei das eine Redaktionsmitglied (Name der Redaktion bekannt!), welches im Gruppenchat lakonisch festhielt: &#8222;Tut mir leid, [&#8230;] aber mir fällt jetzt keines ein, auf dass ich mich so richtig gefreut hätte.&#8220; <em>Einmal noch so jung und unbeschwert sein!</em> </p>

<br><br><div id="upm-buttons" align="right"><br></div><br>   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.nahaufnahmen.ch/2022/10/26/dunkel-wars-der-mond-schien-helle/" rel="prev"><span class="meta-nav">&larr;</span> Dunkel wars, der Mond schien helle!</a></li>
			<li class="next"></li>
		</ul>
	
               <div class="author-box">
            <div class="author-img"></div>
               <h4 class="author-name">Rudolf Inderst</h4>
               <p class="author-description">*1978 in München. Lebte in Kopenhagen und verliebte sich. Doppelt promoviert, übernimmt er Verantwortung als Ressortleiter für digitale Spiele hier bei nahaufnahmen.ch. Liebt Stanislaw Lem, Hörspiele und Podcasts. Spielt Videospiele seit etwa 40 Jahren. Lehrt als Professor für Game Design mit dem Schwerpunkt Game Studies / Spielanalyse / Game Business an der IU und krault sich gerne seinen Bart.</p>
                        </div>

      
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar</h3><form action="https://www.nahaufnahmen.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> <span class="required-field-message" aria-hidden="true">Erforderliche Felder sind mit <span class="required" aria-hidden="true">*</span> markiert</span></p><p class="comment-form-comment"><label for="comment">Kommentar <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='26487' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5892669431" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="173"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/nahaufnahmen" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/nahaufnahmen" ><i class="fa fa-twitter"></i></a></li>
							</ul>
		</div><!-- .social-links -->
		                     <nav class="footer-menu" class="clearfix">
                                             </nav>
                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright ©  2022 <a href="https://www.nahaufnahmen.ch/" title="nahaufnahmen.ch" ><span>nahaufnahmen.ch</span></a>. Alle Rechte vorbehalten.</div>                  </div>
					</div>

				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<script type='text/javascript' src='https://www.nahaufnahmen.ch/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.nahaufnahmen.ch\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nahaufnahmen.ch/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.nahaufnahmen.ch/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://www.nahaufnahmen.ch/wp-content/themes/colormag-pro/js/navigation.min.js?ver=6.0.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.nahaufnahmen.ch/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=1.2.0' id='colormag-fitvids-js'></script>
<script type='text/javascript' id='colormag-custom-js-extra'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"90ab03b525","ajax_url":"https:\/\/www.nahaufnahmen.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nahaufnahmen.ch/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=6.0.3' id='colormag-custom-js'></script>
<script type='text/javascript' id='colormag-loadmore-js-extra'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nahaufnahmen.ch/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=6.0.3' id='colormag-loadmore-js'></script>
<script defer type='text/javascript' src='https://www.nahaufnahmen.ch/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664438929' id='akismet-frontend-js'></script>
</body>
</html>